Mam problem ze szkoleniem informatycznym ;(

Witam.
 
Właśnie zaczęłam szkolenie informatyczne i mam problem - nie wyświetlają mi się obrazki, które powinny być w wykładach i laboratoriach Frown
 
Czy któraś z Was wie z czego to może wynikać i jak rozwiązać ten problem ?
 
Bedę wdzięczna za pomoc.
 
Pozdrawiam. 

Portret użytkownika k.eksterowicz
Szanowne Panie,   Tego typu

Szanowne Panie,
 
Tego typu problemy leżą po stronie przeglądarki internetowej i systemu z jakiego korzystamy. Jeżeli bedą miały Panie podobny problem prosimy o kontakt pisząc na adres eurokobieta@complearn.pl. W wiadomości prosimy podawać sytem operacyjny, nazwe przeglądarki, z której korzystamy, jej wersje i czynności, które wykonaliśmy zanim obrazki przestały być widoczne. Jeżeli pojawiają sie komunikaty o błędach prosimy wykonać zrzut ekranu i wysłać go również pocztą.
 
Z poważaniem
Zespół administracyjny projektu euroKobieta

k.eksterowicz, 7 kwiecień, 2011 - 14:11
Portret użytkownika Basia077
Witam! Może po prostu proszę

Witam!
Może po prostu proszę zmienić przeglądarkę. A jeśli to nie wystarczy, to trzeba by było zająć się ustawieniami komputera.
 
pozdrawiam
Basia
Grupa redakcyjna euroKobieta

Basia077, 13 kwiecień, 2011 - 10:35

Uczestniczki

Portret użytkownika BeataA
BeataA
Portret użytkownika monika841111
monika8411
Portret użytkownika Monika Podgórska
Monika Pod
Portret użytkownika Malica
Malica
Portret użytkownika Kinga Pietrzak
Kinga Piet
Portret użytkownika Katarzynaastanik
Katarzynaa
Portret użytkownika madzik2010
madzik2010
Portret użytkownika betikul
betikul
Portret użytkownika Asiak1975
Asiak1975
Portret użytkownika MarzenaMagda
MarzenaMag
Portret użytkownika Koziel1987
Koziel1987
Portret użytkownika malgorzata_16
malgorzata


Spot III edycji projektu euroKobieta mający na celu promowanie elastycznych form zatrudnienia wśród kobiet wychowujących dzieci.


Zobacz nasz kanał na YT

Newsletter euroKobieta

Otrzymuj aktualne informacje!